■ 発生日時

2025年12月22日 - 2026年 03月 15日

 

■ 障害内容

一部のお客様環境において、バックアップ処理が通常より長時間になる事象が発生しておりました。

バックアップ処理が詰まる状況が断続的に発生するため、同日に複数回遅延する場合や、数日間問題なく動作する場合があります。

 

■ 影響範囲

一部のお客様におかれましては、リビルド完了までの間、一時的に以下の影響が発生する可能性があります。

  • クラウドバックアップ処理が一時停止/再開を繰り返す場合があります

  • その結果、バックアップ完了までの時間が長くなる可能性があります

  • ダイレクトアクセスが一時的に利用できない場合があります

 

なお、バックアップデータそのものの破損や消失は発生しておりません。

 

■ 原因

HDD交換後のRAIDリビルド処理が継続しており、ディスクI/O負荷が高い状態が続いているため、

バックアップ処理に遅延が発生していました。

 

■ 対応状況

現在、以下の対応を実施しております。

  • リビルド進捗およびディスク負荷状況の監視

  • バックアップ処理への影響を最小化するための運用調整

 

■ 今後について

リビルド完了までの間、バックアップ処理の遅延が断続的に発生する可能性があります。

状況に変化があり次第、本記事を更新いたします。

 

 

更新履歴

  • 2025/12/13  一部のバックアップサーバーにて HDD 障害発生

  • 2025/12/15  HDD 交換完了し、リビルド開始

  • 2025/12/22 リビルド継続中、遅延初回確認

  • 2026/01/09以降 遅延が断続的に発生

  • 2026/01/30 現在もリビルド継続中、経過監視中

  • 2026/02/27 現在もリビルド継続中、経過監視中

  • 2026/04/01 リビルド完了を確認済み、現象解消