■ 発生日時

2026年06月25日 - 継続中

 

■ 障害内容

一部のお客様環境において、ハードウェア交換後のシステム再構築処理に伴い、クラウドバックアップ処理が断続的に遅延する事象が発生しております。

 

■ 影響範囲

  • バックアップ処理の遅延:クラウドバックアップの完了までに、通常より大幅に時間がかかる場合があります

    • バックアップ処理の「一時停止」と「再開」が断続的に繰り返される場合があります

  • 発生の挙動:日によって挙動が異なり、1日に複数回遅延する場合や、数日間は正常に動作する場合があります

  • 機能への影響:一時的に「ダイレクトアクセス」がご利用いただけない場合があります

 

※ お客様のバックアップデータそのものの破損や消失は一切発生しておりません。
  処理は順次進行しておりますのでご安心ください。

 

■ 原因

バックアップサーバーのストレージにおいて、HDD 交換後のデータ再構築処理 (RAIDリビルド) が継続しており、一時的にディスクの負荷 (I/O負荷) が高い状態が続いているため、バックアップ処理に遅延が発生しています。

 

■ 対応状況

現在、以下の対応を実施しております。

  • データ再構築の進捗およびディスク負荷状況の常時監視

  • バックアップ処理への影響を最小化するための運用調整

 

■ 今後について

再構築処理が完了するまでの間、バックアップ処理の遅延が断続的に発生する可能性がございます。

状況に変化や進展があり次第、本記事を更新いたします。

 

 

更新履歴

  • 2026/06/23  一部のバックアップサーバーにて HDD 障害発生

  • 2026/06/25  HDD 交換完了し、リビルド開始

    • リビルド継続中、遅延初回確認

  • 2026/06/25以降 遅延が断続的に発生

    • 2026/07/02 (木) 03:02 ~ 04:14 
    • 2026/07/02 (木) 09:11 ~ 10:33